Anlık Bildirim

Mozilla, Firefox'un önemli bir güvenlik açığı için güncelleme yayınladı

Popüler internet tarayıcılarından Firefox'ta, kurulu olduğu bilgisayarda rastgele kodlar çalıştırmaya olanak sağlayan bir güvenlik açığı keşfedildi. İşte önemli konunun detayları.
Oy Ver
Eğer bilgisayarınızda internet tarayıcısı olarak Mozilla Firefox kullanıyorsanız, tarayıcınızı hemen güncellemeniz öneriliyor. Bunun nedeni de Firefox'ta keşfedilen ve bilgisayar korsanları tarafından kötüye kullanıldığı ortaya çıkan önemli bir güvenlik açığı.

Güncellemeyi hemen yapmanız öneriliyor

Mozilla'nın yaptığı açıklamalara göre, yeni keşfedilen bu güvenlik açığı, Firefox'un yüklü olduğu bilgisayarlarda JavaScript kodları çalıştırmaya olanak sağlıyor ve maalesef ki bilgisayar korsanları bu açığı kötüye kullanmaya başladılar bile. Güvenlik yaması Mozilla Firefox 67.0.3 ve Firefox ESR 60.7.1 sürümleri için geçerli. Bu nedenle bu iki sürümden birini veya ikisini de kullanıyorsanız güncellemeyi hemen yapmanız öneriliyor.
Günümüz tarayıcılarında güncellemeler arka planda kendiliğinden de yapılabiliyor. Eğer Firefox'u açtığınızda güncelleme yapılmazsa, ya Mozilla'nın web sitesinden ya da programın ayarlarından güncelleme seçeneğini çalıştırmanız yararınıza olacaktır.
Bu haberi, mobil uygulamamızı kullanarak indirip,
istediğiniz zaman (çevrim dışı bile) okuyabilirsiniz:
DH Android Uygulamasını İndir DH iOS Uygulamasını İndir
Sorgu:

Editörün Seçtiği Sıcak Fırsatlar

Sıcak Fırsatlar Forumunda Tıklananlar

Yeni Haber
şimdi
Geri Bildirim